Install Oracle Express and PHP OCI8 on Ubuntu 9.10

Copiado del post de Daniel escrito en el marco de sus proyectos aqui : http://danielphp.wordpress.com/install-oracle-express-and-php-oci8-on-ubuntu-9-10/ (Requirements: PHP 5 and Apache 2 already installed) Go to Oracle website, and download the following files: (You are gonna need to register an account…

More Details

Quick Contact Form