PHPEclipse 1.2.0 for Eclipse 3.2.2 on Ubuntu Gutsy

[digg=http://digg.com/programming/Making_PHPEclipse_for_Ubuntu_work_in_Gutsy] For those having problems with more recent versions of Eclipse, I recommend reading my other article on this blog and more importantly the header note for a non-Ubuntu solution. To make a long story short, it doesn’t work (at…

More Details

Quick Contact Form